The L Word French Family

Forum français des fans de la série The LWord
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 pas de pb

Aller en bas 
AuteurMessage
llorca

avatar

Nombre de messages : 1181
Age : 58
Date d'inscription : 21/12/2006

MessageSujet: pas de pb   Jeu 21 Déc - 2:31

Aucun pour l'instant lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
shane_on_U
Admin
avatar

Nombre de messages : 199
Age : 50
Date d'inscription : 20/12/2006

MessageSujet: Re: pas de pb   Jeu 21 Déc - 2:34

llorca a écrit:
Aucun pour l'instant lol!

ça va pas de me faire des peurs pareilles !!! grrr
Premier post ou presque il faut que ça tombe dans problèmes techniques.... Enfin tu me rassures si tout va bien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Li-Tchi
Admin
avatar

Nombre de messages : 136
Age : 31
Localisation : Le Mans(72)
Date d'inscription : 21/12/2006

MessageSujet: Re: pas de pb   Jeu 21 Déc - 2:35

Dis moi tu arrives a faire copier/coller dans tes messages ?ou ramener un smiley depuis un autre site ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
shane_on_U
Admin
avatar

Nombre de messages : 199
Age : 50
Date d'inscription : 20/12/2006

MessageSujet: Re: pas de pb   Jeu 21 Déc - 2:42

Li-Tchi a écrit:
Dis moi tu arrives a faire copier/coller dans tes messages ?ou ramener un smiley depuis un autre site ?
Li-Tchi a écrit:
Dis moi tu arrives a faire copier/coller dans tes messages ?ou ramener un smiley depuis un autre site ?
Li-Tchi a écrit:
Dis moi tu arrives a faire copier/coller dans tes messages ?ou ramener un smiley depuis un autre site ?
Li-Tchi a écrit:
Dis moi tu arrives a faire copier/coller dans tes messages ?ou ramener un smiley depuis un autre site ?

à priori sans problème pour le copier/coller.

J'ai eu un peu de mal pour les images mais ça marche...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Li-Tchi
Admin
avatar

Nombre de messages : 136
Age : 31
Localisation : Le Mans(72)
Date d'inscription : 21/12/2006

MessageSujet: Re: pas de pb   Jeu 21 Déc - 2:43

shane_on_U a écrit:
J'ai eu un peu de mal pour les images mais ça marche...
Bah non en fait,on voit rien :/

et pour le copier/coller je voulais dire prendre un texte ailleurs et le coller ici
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
shane_on_U
Admin
avatar

Nombre de messages : 199
Age : 50
Date d'inscription : 20/12/2006

MessageSujet: Re: pas de pb   Jeu 21 Déc - 2:48

Li-Tchi a écrit:
shane_on_U a écrit:
J'ai eu un peu de mal pour les images mais ça marche...
Bah non en fait,on voit rien :/

et pour le copier/coller je voulais dire prendre un texte ailleurs et le coller ici

Comment ça on voit rien ???? moi je vois. Quelqu'un peut me dire si y a que moi ?

pour le copier coller je n'ai aucun problème.... même d'ailleurs

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
shane_on_U
Admin
avatar

Nombre de messages : 199
Age : 50
Date d'inscription : 20/12/2006

MessageSujet: Re: pas de pb   Jeu 21 Déc - 2:51

Au fait Li-Tchi tu nous fais déjà un hors-sujet.... tu postes tes pblms dans un topic que Llorca a appellé "Pas de pb"..... c'est vicieux ça
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Li-Tchi
Admin
avatar

Nombre de messages : 136
Age : 31
Localisation : Le Mans(72)
Date d'inscription : 21/12/2006

MessageSujet: Re: pas de pb   Jeu 21 Déc - 2:55

Je ne vois rien mais ce n'est pas grave
Sinon pour ce qui est du copier/coller,j'avais un petit problème à cause de ce qui se trouve dans le coin en haut à doite,les deux petits
Suffisait juste de cliquer dessus pour changer de mode et moi comme une truffe j'avais pas vu :/
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
shane_on_U
Admin
avatar

Nombre de messages : 199
Age : 50
Date d'inscription : 20/12/2006

MessageSujet: Re: pas de pb   Jeu 21 Déc - 3:00

C'est le mode d'édition. ça doit être WYSIWYG (what you see is what you get) qui te met en mode visualisation dès la frappe d'après ce que j'ai vu... ou un truc du genre

Pour le copier/coller c'est vrai que j'utilise toujours les raccourcis clavier et jamais la souris c'est peut être pour ça que j'ai pas de soucis...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Li-Tchi
Admin
avatar

Nombre de messages : 136
Age : 31
Localisation : Le Mans(72)
Date d'inscription : 21/12/2006

MessageSujet: Re: pas de pb   Jeu 21 Déc - 3:06

shane_on_U a écrit:
Pour le copier/coller c'est vrai que j'utilise toujours les raccourcis clavier et jamais la souris c'est peut être pour ça que j'ai pas de soucis...
En effet ça doit être ça

Sinon désolée pour le vrillage mais dois-je obligatoirement créer un topic pour des pseudos problèmes fantomes ? parcequ'en fait tout fonctionne à merveille,c'est juste moi le problème
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
shane_on_U
Admin
avatar

Nombre de messages : 199
Age : 50
Date d'inscription : 20/12/2006

MessageSujet: Re: pas de pb   Jeu 21 Déc - 3:11

Pas de problèmes Li-Tchi de toute façon tout le monde teste là c'est l'objectif Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
llorca

avatar

Nombre de messages : 1181
Age : 58
Date d'inscription : 21/12/2006

MessageSujet: Re: pas de pb   Jeu 21 Déc - 23:58

shane_on_U a écrit:
Li-Tchi a écrit:
shane_on_U a écrit:
J'ai eu un peu de mal pour les images mais ça marche...
Bah non en fait,on voit rien :/

et pour le copier/coller je voulais dire prendre un texte ailleurs et le coller ici

Comment ça on voit rien ???? moi je vois. Quelqu'un peut me dire si y a que moi ?

pour le copier coller je n'ai aucun problème.... même d'ailleurs


Je vois rien non plus
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tinalove

avatar

Nombre de messages : 689
Age : 54
Date d'inscription : 21/12/2006

MessageSujet: Re: pas de pb   Lun 26 Fév - 23:58

j'arrive po a mettre une imge, j'dois me faire vieillotte lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tinalove

avatar

Nombre de messages : 689
Age : 54
Date d'inscription : 21/12/2006

MessageSujet: Re: pas de pb   Mar 27 Fév - 0:09

tinalove a écrit:
j'arrive po a mettre une imge, j'dois me faire vieillotte lol!

Non, non y a plus de problème Non
J'avais po tout lu ...... et j'y suis arrivée idaÿ
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: pas de pb   

Revenir en haut Aller en bas
 
pas de pb
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
The L Word French Family :: Atelier bricôlage et réparations en tout genres :: Problèmes techniques-
Sauter vers: